文档项目与笔记本笔记本
项目与笔记本

笔记本

在项目笔记本中撰写草稿——带引用的 AI 写作、按你选择的格式生成参考文献列表,并导出为 Word。

创建笔记本

笔记本是项目中的文档。在项目页面点击 + 笔记 创建,或在文件面板中用保存到笔记本把聊天中的报告转为笔记本(文件与面板)。项目的笔记本标签页会列出它们;每行的 ⋮ 菜单包含重命名和删除。

笔记本:顶部是菜单栏和工具栏,中间是带引用的草稿,底部是参考文献列表。
笔记本:顶部是菜单栏和工具栏,中间是带引用的草稿,底部是参考文献列表。

第一个标题就是笔记本的名称。更改会自动保存。

用 AI 写作

  • 在空白笔记本中,与 AI 一起开始写作会询问今天要写什么?,并根据你的回答起草。
  • 在行首输入 / 打开命令菜单: - 在顶部的框中输入你自己的请求——让 AI 写任何内容… - 用 AI 起草——带引用继续写作、大纲生成。 - 从本页生成——撰写引言、撰写结论、撰写反方论点,基于页面已有的内容。 - 转换为标题、列表或待办列表;插入表格、水平分隔线或图片。
  • 工具栏中的询问 AI(或工具 → 询问 AI)会在光标处打开同一菜单。

🌐 按钮用于设置 AI 输出语言,即 AI 写作所用的语言(默认 English,可在列表中搜索选择),每个笔记本分别记住。在 Free 套餐中,工具栏会显示本月剩余的 AI 操作次数。

格式

工具栏包含撤销和重做、块类型(段落、标题 1–3)、粗体、斜体、下划线、删除线、链接、代码、水平分隔线、图片、项目符号列表、编号列表和清单,以及对齐方式。同样的命令也在格式菜单中。图片保存在项目中(每张最大 20 MB)。

引用与参考文献

点击工具栏中的引用,或输入 @,在光标处添加引用:

  • 建议——与你正在写的段落(或你的搜索词)相符的论文。
  • 论文——检索 PubMed 和 Crossref。
  • 我的文献库——上传到项目的文件。
  • 我创建的——你手动输入的参考文献。
  • + 新建——手动输入参考文献(期刊文章、图书、网页及其他类型),并可预览。

在结果上点击 + 引用会插入该引用并添加到参考文献列表。

每条引用以当前格式显示在正文中;悬停可查看来源。底部的参考文献列表由这些引用生成——点击样式:APA(或当前格式),在选择引用样式中选择其他格式(APA、IEEE、MLA、Chicago 等);笔记本中的所有引用都会随之更新。脚注格式会添加注释部分。

在 Free 套餐中,只有第一条参考文献完整显示;解锁参考文献会显示包含完整列表的套餐。

导出与删除

导出 .docx(右上角,或文件 → 导出 .docx)会把笔记本下载为 Word 文档。文件 → 新建会在同一项目中创建另一个笔记本;文件 → 删除笔记本会删除当前笔记本——此操作无法撤销。